<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Shadow Defender 1.4.0.680 + ключ (на русском) &raquo; Скачать программы для компьютера</title>
<meta name="description" content="Shadow Defender 1.4.0.680 + ключ (на русском)">
<meta name="keywords" content="">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Скачать программы для компьютера">
<meta property="og:type" content="article">
<meta property="og:title" content="Shadow Defender 1.4.0.680 + ключ (на русском)">
<meta property="og:url" content="https://kichkas.biz/progi/187-shadow-defender-140591-klyuch-na-russkom.html">
<meta property="og:image" content="https://kichkas.biz/uploads/posts/2018-06/1530217709_shadow-defender-klyuch.jpg">
<meta property="og:description" content="Как обычно мы продолжаем радовать своих пользователей, на сей раз мы решили выложить программу Shadow Defender. Она обеспечить вашему компьютеру дополнительный уровень безопасности, от вирусов и прочих вещей. Программа позволяет так сказать переключить операционную систему в режим тени. Сейчас я">
<link rel="search" type="application/opensearchdescription+xml" href="https://kichkas.biz/index.php?do=opensearch" title="Скачать программы для компьютера">
<link rel="canonical" href="https://kichkas.biz/progi/187-shadow-defender-140591-klyuch-na-russkom.html"><link rel="alternate" type="application/rss+xml" title="Скачать программы для компьютера" href="https://kichkas.biz/rss.xml">

<script src="/engine/classes/js/jquery.js?v=27"></script>
<script src="/engine/classes/js/jqueryui.js?v=27" defer></script>
<script src="/engine/classes/js/dle_js.js?v=27" defer></script>
<script src="/engine/classes/js/bbcodes.js?v=27" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=27" defer></script>
<script src="/engine/classes/masha/masha.js?v=27" defer></script>
<link rel="shortcut icon" href="/templates/kic/images/favicon.ico" />
<style type="text/css" media="all">@import url(/templates/kic/css/engine.css);</style>
<style type="text/css" media="all">@import url(/templates/kic/css/style.css);</style>
<meta name="yandex-verification" content="4fd23463a8249d8c" />
</head>
<body>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '3df299713c5a22532f6028e10003c4cd160d54ad';
var dle_group      = 5;
var dle_skin       = 'kic';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
<div class="contener">
<div class="hlinks"><a href="/">Главная страница</a> / <a href="/index.php?do=search&mode=advanced">Расширенный поиск</a></div>
<div class="loginlinks"><a href="/index.php?do=register"><strong>Регистрация</strong></a> / <a href="#login" onClick="document.getElementById('loginform').style.display='block'; return false;"><strong>Вход на сайт</strong></a></div>

<div class="hsearch"><form onsubmit="javascript: showBusyLayer()" method="post" action=""> <input name="do" value="search" type="hidden"> <input name="subaction" value="search" type="hidden"> <input name="story" class="srchinp" value="Поиск по сайту" onfocus="if(this.value=='Поиск по сайту'){this.value='';}" onblur="if(this.value==''){this.value='Поиск по сайту';}" type="text"> <input value=" " class="srchbutton" type="submit"></form></div>

<div>
<ul id="hmenu">
  <li><a href="//kichkas.biz/">Главная</a></li>
  <li><a href="/index.php?do=feedback">Написать нам</a></li>
  <li><a href="/rss.xml">Rss</a></li>
</ul>
</div>

<div class="head"><div class="logoclick"><a href="/"><img src="/templates/kic/images/tag.gif" width="260" height="50" alt="На главную"></a></div></div>
<div class="body">
<div class="content">


<div id='dle-content'><h1 id="news-title"> Shadow Defender 1.4.0.680 + ключ (на русском) </h1>

<div class="nback">
<div class="podh">  автор: <strong><a onclick="ShowProfile('Jenya', 'https://kichkas.biz/user/Jenya/', '0'); return false;" href="https://kichkas.biz/user/Jenya/">Jenya</a></strong> (13-11-2017, 00:39)</div>
<table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td class="newsstory"><div style="text-align:center;"><!--dle_image_begin:https://kichkas.biz/uploads/posts/2018-06/1530217709_shadow-defender-klyuch.jpg|--><img src="/uploads/posts/2018-06/1530217709_shadow-defender-klyuch.jpg" style="max-width:100%;" alt="Shadow Defender 1.4.0.680 + ключ (на русском)"><!--dle_image_end--></div><br>Как обычно мы продолжаем радовать своих пользователей, на сей раз мы решили выложить программу Shadow Defender. Она обеспечить вашему компьютеру дополнительный уровень безопасности, от вирусов и прочих вещей. Программа позволяет так сказать переключить операционную систему в режим тени. Сейчас я объясню вам что это значит, и для чего это необходимо. <br><br>И так, смотрите, после того как система будет запущенна в режиме тени, приложение создаст снимок диска, естественно виртуальный, на котором происходит вся работа. Другими словами, что бы вы не делали на своём компьютере, это всё можно будет отменить после простой перезагрузи компьютера. Смотрите, допустим вы удалили определенные файлы, или во время работы на компьютер попал вирус и на творил не нужных делов, это отмениться после перезагрузки. В общем вы получаете как бы тестовый полигон, на котором можно делать абсолютно всё, не боясь сломать систему, или потерять данные.<br><br>Этот инструмент пригодиться тем, кто часто скачивает и устанавливает новые программы, или тестерам. Или же для банального серфенга в интернете по не знакомым интернет сайтам. В общем применений этой программы довольно много. Кстати говоря, есть возможность включать выборочное сохранение данных, ну то есть что бы после перезагрузки определенные действия, совершенные пользователем всё же, сохранялись. <br><br><!--QuoteBegin--><div class="quote"><!--QuoteEBegin-->Ключ и инструкция к нему идёт в месте с Shadow Defender в архиве. Кстати говоря, приложение имеет встроенный русский язык.<!--QuoteEnd--></div><!--QuoteEEnd--><br><!--QuoteBegin--><div class="quote"><!--QuoteEBegin-->Скриншоты:<br><div style="text-align:center;"><!--TBegin:https://kichkas.biz/uploads/posts/2018-06/1530217745_1.jpg|--><a href="https://kichkas.biz/uploads/posts/2018-06/1530217745_1.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2018-06/thumbs/1530217745_1.jpg" style="max-width:100%;" alt=""></a><!--TEnd--> <!--TBegin:https://kichkas.biz/uploads/posts/2018-06/1530217761_2.jpg|--><a href="https://kichkas.biz/uploads/posts/2018-06/1530217761_2.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2018-06/thumbs/1530217761_2.jpg" style="max-width:100%;" alt=""></a><!--TEnd--> <!--TBegin:https://kichkas.biz/uploads/posts/2018-06/1530217696_3.jpg|--><a href="https://kichkas.biz/uploads/posts/2018-06/1530217696_3.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2018-06/thumbs/1530217696_3.jpg" style="max-width:100%;" alt=""></a><!--TEnd--></div><!--QuoteEnd--></div><!--QuoteEEnd--><br>Размер: 4.20 Mb<br>Язык: англиский + русский<br>Лекарство: есть<br><br><!--QuoteBegin--><div class="quote"><!--QuoteEBegin--><div style="text-align:center;">Скачать: <!--dle_leech_begin--><a href="https://kichkas.biz/index.php?do=go&amp;url=aHR0cHM6Ly9vZmVsaWd0ZWxlbXNiYXNkYTIucnUva2ltL1NoYWRvdy5EZWZlbmRlci52MS40LjAuNjgwLnJhcg%3D%3D" target="_blank">Shadow Defender 1.4.0.680</a><!--dle_leech_end--></div><!--QuoteEnd--></div><!--QuoteEEnd-->


</br></td></tr></table>
<div align="center"></div>
<div class="rmb"><span style="padding-top:3px;float:left;">
  <div class="ratebox3">
      <ul class="reset">
        <a href="#" onclick="doRate('minus', '187'); return false;" ><img src="/templates/kic/images/ratingminus.png" title="Не нравится" alt="Не нравится" style="width:13px;" /></a>
        <span id="ratig-layer-187" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingplus" >+12</span></span>
        <a href="#" onclick="doRate('plus', '187'); return false;" ><img src="/templates/kic/images/ratingplus.png" title="Нравится" alt="Нравится" style="width:13px;" /></a>
      </ul>
      </div>
</span> Просмотров: 34 974 &nbsp;<a href="javascript:AddComplaint('187', 'news')">Нашли ошибку?</a> &nbsp;Категория: <a href="https://kichkas.biz/progi/">Программы</a>&nbsp</div>
</div>

<center><!--dle_leech2_begin--><a href="https://kichkas.biz/engine/go.php?url=aHR0cDovL20uZ3RndC1maWxzbmF1c3JvdGRhY2FtLnJ1L3NiL2Nsay9zLzM3NDUvaC85ZDQ5NTMvby8xNDUvc3ViLzA%2FYT0xJmFtcDtmPVNoYWRvdy1EZWZlbmRlci0xLjQuMC42ODAmYW1wO2Z1PWh0dHA6Ly9vZmVsaWd0ZWxlbXNiYXNkYTIucnUva2ltL1NoYWRvdy5EZWZlbmRlci52MS40LjAuNjgwLnJhcg%3D%3D"  ><img src="/templates/kic/images/6.png" alt=""></a><!--dle_leech2_end--></center>

<form method="post" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id="comment"></div><div id='comment-id-1333'><div id="comment1"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment1">#1</a>: <strong><a href="mailto:mka01mka01@mail.ru">mka65</a></strong> (21 октября 2016 15:55 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-1333'>спасибо тебе добрый человек за прогу. очень помогает от многих напастей и настойчивых гадостей в нете!!!</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('mka65');" href="#" onclick="dle_ins('1333'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('1333', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-4160'><div id="comment2"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment2">#2</a>: <strong><a href="mailto:Maks_91_4@mail.ru">Maks</a></strong> (2 августа 2017 20:29 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-4160'>огромное тебе спасибо выручил.</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('Maks');" href="#" onclick="dle_ins('4160'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('4160', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-4916'><div id="comment3"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment3">#3</a>: <strong>руслан</strong> (13 ноября 2017 10:14 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-4916'>тогда можно и востоновление системы отключить?</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('руслан');" href="#" onclick="dle_ins('4916'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('4916', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-4917'><div id="comment4"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong><b><span style="color:red">Администраторы</span></b></strong>
	<div class="mcomtext">Зарегистрирован: 14.04.2013 </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment4">#4</a>: <strong><a onclick="ShowProfile('Jenya', 'https://kichkas.biz/user/Jenya/', '0'); return false;" href="https://kichkas.biz/user/Jenya/">Jenya</a></strong> (13 ноября 2017 13:39 <img src="/templates/kic/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" />)  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-4917'>руслан, а это уже решать Вам.</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('Jenya');" href="#" onclick="dle_ins('4917'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('4917', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-5131'><div id="comment5"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment5">#5</a>: <strong><a href="mailto:fre@yandex.ru">mr</a></strong> (7 декабря 2017 23:33 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-5131'>красаво, классная тема))</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('mr');" href="#" onclick="dle_ins('5131'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('5131', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-5283'><div id="comment6"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment6">#6</a>: <strong><a href="mailto:persen_forte@mail.ru">tolich</a></strong> (25 декабря 2017 16:32 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-5283'>спасибо за отличный темы, очень правильный сайт!</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('tolich');" href="#" onclick="dle_ins('5283'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('5283', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-6446'><div id="comment7"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment7">#7</a>: <strong><a href="mailto:simmon@rambler.ru">simon</a></strong> (26 апреля 2018 22:20 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-6446'>спасибо за нормальную ссылку ....так задрали качалки с прибамбасами....</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('simon');" href="#" onclick="dle_ins('6446'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('6446', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-6668'><div id="comment8"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment8">#8</a>: <strong>Lee</strong> (15 мая 2018 13:10 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-6668'>Респект! Прямой ссыль, инструкция, и в целом крутая тема.</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('Lee');" href="#" onclick="dle_ins('6668'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('6668', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-7126'><div id="comment9"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment9">#9</a>: <strong><a href="mailto:telegramz@bk.ru">Berserk</a></strong> (30 июня 2018 23:08 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-7126'>дизайн вроде бы норм, надо проверить в действии</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('Berserk');" href="#" onclick="dle_ins('7126'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('7126', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-8577'><div id="comment10"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment10">#10</a>: <strong><a href="mailto:xuy324sd@yadesdf.ru">Arseny</a></strong> (17 ноября 2018 23:48 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-8577'>а если например я скачал игру потом перезагрузил программу то она удаляется?</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('Arseny');" href="#" onclick="dle_ins('8577'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('8577', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-9296'><div id="comment11"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment11">#11</a>: <strong><a href="mailto:viktormoretti0888@gmail.com">Гость Виктор</a></strong> (10 января 2019 23:56 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-9296'>Огромное Спасибо за столь ценный ресурс)))) Сайт точно крут)))</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('Гость&nbsp;Виктор');" href="#" onclick="dle_ins('9296'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('9296', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-9472'><div id="comment12"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment12">#12</a>: <strong><a href="mailto:yva23@mail.ru">Иван</a></strong> (25 января 2019 19:07 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-9472'>В каких версиях Windows работает эта программа?</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('Иван');" href="#" onclick="dle_ins('9472'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('9472', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-9475'><div id="comment13"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong><b><span style="color:red">Администраторы</span></b></strong>
	<div class="mcomtext">Зарегистрирован: 14.04.2013 </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment13">#13</a>: <strong><a onclick="ShowProfile('Jenya', 'https://kichkas.biz/user/Jenya/', '0'); return false;" href="https://kichkas.biz/user/Jenya/">Jenya</a></strong> (25 января 2019 23:58 <img src="/templates/kic/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" />)  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-9475'>Иван, на 7,8 и 10-ке точно работает.</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('Jenya');" href="#" onclick="dle_ins('9475'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('9475', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-9554'><div id="comment14"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment14">#14</a>: <strong><a href="mailto:vova.korol@mail.ru">Гость Владимир</a></strong> (30 января 2019 21:00 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-9554'>Классная прога, давно ней пользуюсь, не ставлю накаких антивирусов, и система- годами,как новая (ну, переустанавливаю винду, если мать другая), при нормальной настройке (что оставить под тенью, а что вывести) - можно не заморачиваться, допустим, с сохранением загружаемых файлов, и при этом - спокойно вирей выгуливать на винде (если, допустим, ОЧЕНЬ нужно запустить программу, потом воспользоваться результатами ее работы, а прога просто уйдет после перезагрузки), а комп выключать через гибернацию(спящий режим). Или просто посмотреть, что и как там вири делают на компе. Но, при желании :) все-таки можно на последнем физическом секторе HD прописать &quot;Здесь был Вася&quot;. Сам проверял...</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('Гость&nbsp;Владимир');" href="#" onclick="dle_ins('9554'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('9554', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-10924'><div id="comment15"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment15">#15</a>: <strong><a href="mailto:daniks386@gmail.com">Димооооон</a></strong> (2 июня 2019 12:14 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-10924'><!--QuoteBegin руслан --><div class="title_quote">Цитата: руслан</div><div class="quote"><!--QuoteEBegin-->тогда можно и востоновление системы отключить?<!--QuoteEnd--></div><!--QuoteEEnd--><br>да</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('Димооооон');" href="#" onclick="dle_ins('10924'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('10924', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-13193'><div id="comment16"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment16">#16</a>: <strong><a href="mailto:demyen3@mail.ru">Игорь</a></strong> (26 января 2020 12:23 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-13193'>А как она ведет себя с лицензионным DrWeb?</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('Игорь');" href="#" onclick="dle_ins('13193'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('13193', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-13636'><div id="comment17"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong>Гости</strong>
	<div class="mcomtext">Зарегистрирован: -- </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment17">#17</a>: <strong><a href="mailto:matvey.grieg@gmail.com">Пур</a></strong> (14 марта 2020 11:43 )  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-13636'>После установки программы он требует перезагрузить компьютер, что странно для этого (как по мне)<br>После перезагрузки компьютер не будет запускаться, хорошо что на window 10 можно исправить неполадки с запуском window через безопасный режим <br>Простенькая программа которая не даёт запуститься компьютеру</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('Пур');" href="#" onclick="dle_ins('13636'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('13636', 'comments')">жалоба</a> &nbsp;</div></div></div><div id='comment-id-13640'><div id="comment18"><div class="com">
<table width="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td width="130" class="author" valign="top"><center><img src="/templates/kic/dleimages/noavatar.png" border="0" style="border:1px solid #ccc;" /><br /><strong><b><span style="color:red">Администраторы</span></b></strong>
	<div class="mcomtext">Зарегистрирован: 14.04.2013 </div></center></td>
    <td valign="top"><div class="comdate"><a href="#comment18">#18</a>: <strong><a onclick="ShowProfile('Jenya', 'https://kichkas.biz/user/Jenya/', '0'); return false;" href="https://kichkas.biz/user/Jenya/">Jenya</a></strong> (14 марта 2020 20:27 <img src="/templates/kic/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" />)  </div>
	<table width="100%" height="100%" cellpadding="0" border="0" cellspacing="0">
  <tr>
    <td valign="top"><div class="commenttext"><div id='comm-id-13640'>Пур, вы о чем вообще? Программа отлично работает.</div></div></td>
  </tr>
</table>
	</td>
  </tr>
  </table>
</div><div class="comed">&nbsp;&nbsp;<a onmouseover="dle_copy_quote('Jenya');" href="#" onclick="dle_ins('13640'); return false;">цитировать</a> &nbsp; &nbsp; &nbsp;<a href="javascript:AddComplaint('13640', 'comments')">жалоба</a> &nbsp;</div></div></div>
<div id="dle-ajax-comments"></div>
</div></form>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform" class="baseform"> 
<table width="100%" style="padding-top:15px;">
<tr>
<td width="5"></td>
<td class="news" valign="top"><table width="450">

<tr>
<td height="25" class="slink">Ваше Имя:</td>
<td height="25" style="width:370px;"><input type="text" name="name" id="name" style="width:140px; height:20px; font-family:tahoma; font-size:11px; border:1px solid #E0E0E0 "></td>
</tr>
<tr>
<td height="25" class="slink">Ваш E-Mail:</td>
<td height="25"><input type="text" name="mail" id="mail" style="width:140px; height:20px; font-family:tahoma; font-size:11px; border:1px solid #E0E0E0 "></td>
</tr>

<tr>
<td colspan="2"><script>
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_tooltip  = "Введите подсказку для ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "center";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var text_url_video      = "Введите ссылку на видео:";
var text_url_poster     = "Введите ссылку на постер к видео:";
var text_descr          = "Введите описание:";
var button_insert       = "Вставить";
var button_addplaylist  = "Добавить в плейлист";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' >По левому краю</option><option value='right' >По правому краю</option><option value='center' selected>По центру</option></select>";
	
var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor ignore-select">
<div class="bb-pane">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный"></b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст"></b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст"></b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст"></b>
<span class="bb-sep"></span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю"></b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру"></b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю"></b>
<span class="bb-sep"></span>
<b id="b_emo" class="bb-btn" onclick="show_bb_dropdown(this)" title="Вставка смайликов" tabindex="-1"></b>
<ul class="bb-pane-dropdown">
	<li><table style="width:100%;border: 0px;padding: 0px;"><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':bowtie:'); return false;"><img alt="bowtie" class="emoji" src="/engine/data/emoticons/bowtie.png" srcset="/engine/data/emoticons/bowtie@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img alt="smile" class="emoji" src="/engine/data/emoticons/smile.png" srcset="/engine/data/emoticons/smile@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img alt="laughing" class="emoji" src="/engine/data/emoticons/laughing.png" srcset="/engine/data/emoticons/laughing@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':blush:'); return false;"><img alt="blush" class="emoji" src="/engine/data/emoticons/blush.png" srcset="/engine/data/emoticons/blush@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':smiley:'); return false;"><img alt="smiley" class="emoji" src="/engine/data/emoticons/smiley.png" srcset="/engine/data/emoticons/smiley@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':relaxed:'); return false;"><img alt="relaxed" class="emoji" src="/engine/data/emoticons/relaxed.png" srcset="/engine/data/emoticons/relaxed@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':smirk:'); return false;"><img alt="smirk" class="emoji" src="/engine/data/emoticons/smirk.png" srcset="/engine/data/emoticons/smirk@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':heart_eyes:'); return false;"><img alt="heart_eyes" class="emoji" src="/engine/data/emoticons/heart_eyes.png" srcset="/engine/data/emoticons/heart_eyes@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':kissing_heart:'); return false;"><img alt="kissing_heart" class="emoji" src="/engine/data/emoticons/kissing_heart.png" srcset="/engine/data/emoticons/kissing_heart@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':kissing_closed_eyes:'); return false;"><img alt="kissing_closed_eyes" class="emoji" src="/engine/data/emoticons/kissing_closed_eyes.png" srcset="/engine/data/emoticons/kissing_closed_eyes@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':flushed:'); return false;"><img alt="flushed" class="emoji" src="/engine/data/emoticons/flushed.png" srcset="/engine/data/emoticons/flushed@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':relieved:'); return false;"><img alt="relieved" class="emoji" src="/engine/data/emoticons/relieved.png" srcset="/engine/data/emoticons/relieved@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':satisfied:'); return false;"><img alt="satisfied" class="emoji" src="/engine/data/emoticons/satisfied.png" srcset="/engine/data/emoticons/satisfied@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':grin:'); return false;"><img alt="grin" class="emoji" src="/engine/data/emoticons/grin.png" srcset="/engine/data/emoticons/grin@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img alt="wink" class="emoji" src="/engine/data/emoticons/wink.png" srcset="/engine/data/emoticons/wink@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':stuck_out_tongue_winking_eye:'); return false;"><img alt="stuck_out_tongue_winking_eye" class="emoji" src="/engine/data/emoticons/stuck_out_tongue_winking_eye.png" srcset="/engine/data/emoticons/stuck_out_tongue_winking_eye@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':stuck_out_tongue_closed_eyes:'); return false;"><img alt="stuck_out_tongue_closed_eyes" class="emoji" src="/engine/data/emoticons/stuck_out_tongue_closed_eyes.png" srcset="/engine/data/emoticons/stuck_out_tongue_closed_eyes@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':grinning:'); return false;"><img alt="grinning" class="emoji" src="/engine/data/emoticons/grinning.png" srcset="/engine/data/emoticons/grinning@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':kissing:'); return false;"><img alt="kissing" class="emoji" src="/engine/data/emoticons/kissing.png" srcset="/engine/data/emoticons/kissing@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':stuck_out_tongue:'); return false;"><img alt="stuck_out_tongue" class="emoji" src="/engine/data/emoticons/stuck_out_tongue.png" srcset="/engine/data/emoticons/stuck_out_tongue@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sleeping:'); return false;"><img alt="sleeping" class="emoji" src="/engine/data/emoticons/sleeping.png" srcset="/engine/data/emoticons/sleeping@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':worried:'); return false;"><img alt="worried" class="emoji" src="/engine/data/emoticons/worried.png" srcset="/engine/data/emoticons/worried@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':frowning:'); return false;"><img alt="frowning" class="emoji" src="/engine/data/emoticons/frowning.png" srcset="/engine/data/emoticons/frowning@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':anguished:'); return false;"><img alt="anguished" class="emoji" src="/engine/data/emoticons/anguished.png" srcset="/engine/data/emoticons/anguished@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':open_mouth:'); return false;"><img alt="open_mouth" class="emoji" src="/engine/data/emoticons/open_mouth.png" srcset="/engine/data/emoticons/open_mouth@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':grimacing:'); return false;"><img alt="grimacing" class="emoji" src="/engine/data/emoticons/grimacing.png" srcset="/engine/data/emoticons/grimacing@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':confused:'); return false;"><img alt="confused" class="emoji" src="/engine/data/emoticons/confused.png" srcset="/engine/data/emoticons/confused@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':hushed:'); return false;"><img alt="hushed" class="emoji" src="/engine/data/emoticons/hushed.png" srcset="/engine/data/emoticons/hushed@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':expressionless:'); return false;"><img alt="expressionless" class="emoji" src="/engine/data/emoticons/expressionless.png" srcset="/engine/data/emoticons/expressionless@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':unamused:'); return false;"><img alt="unamused" class="emoji" src="/engine/data/emoticons/unamused.png" srcset="/engine/data/emoticons/unamused@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sweat_smile:'); return false;"><img alt="sweat_smile" class="emoji" src="/engine/data/emoticons/sweat_smile.png" srcset="/engine/data/emoticons/sweat_smile@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sweat:'); return false;"><img alt="sweat" class="emoji" src="/engine/data/emoticons/sweat.png" srcset="/engine/data/emoticons/sweat@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':disappointed_relieved:'); return false;"><img alt="disappointed_relieved" class="emoji" src="/engine/data/emoticons/disappointed_relieved.png" srcset="/engine/data/emoticons/disappointed_relieved@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':weary:'); return false;"><img alt="weary" class="emoji" src="/engine/data/emoticons/weary.png" srcset="/engine/data/emoticons/weary@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':pensive:'); return false;"><img alt="pensive" class="emoji" src="/engine/data/emoticons/pensive.png" srcset="/engine/data/emoticons/pensive@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':disappointed:'); return false;"><img alt="disappointed" class="emoji" src="/engine/data/emoticons/disappointed.png" srcset="/engine/data/emoticons/disappointed@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':confounded:'); return false;"><img alt="confounded" class="emoji" src="/engine/data/emoticons/confounded.png" srcset="/engine/data/emoticons/confounded@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':fearful:'); return false;"><img alt="fearful" class="emoji" src="/engine/data/emoticons/fearful.png" srcset="/engine/data/emoticons/fearful@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':cold_sweat:'); return false;"><img alt="cold_sweat" class="emoji" src="/engine/data/emoticons/cold_sweat.png" srcset="/engine/data/emoticons/cold_sweat@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':persevere:'); return false;"><img alt="persevere" class="emoji" src="/engine/data/emoticons/persevere.png" srcset="/engine/data/emoticons/persevere@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':cry:'); return false;"><img alt="cry" class="emoji" src="/engine/data/emoticons/cry.png" srcset="/engine/data/emoticons/cry@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sob:'); return false;"><img alt="sob" class="emoji" src="/engine/data/emoticons/sob.png" srcset="/engine/data/emoticons/sob@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':joy:'); return false;"><img alt="joy" class="emoji" src="/engine/data/emoticons/joy.png" srcset="/engine/data/emoticons/joy@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':astonished:'); return false;"><img alt="astonished" class="emoji" src="/engine/data/emoticons/astonished.png" srcset="/engine/data/emoticons/astonished@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':scream:'); return false;"><img alt="scream" class="emoji" src="/engine/data/emoticons/scream.png" srcset="/engine/data/emoticons/scream@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':tired_face:'); return false;"><img alt="tired_face" class="emoji" src="/engine/data/emoticons/tired_face.png" srcset="/engine/data/emoticons/tired_face@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img alt="angry" class="emoji" src="/engine/data/emoticons/angry.png" srcset="/engine/data/emoticons/angry@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':rage:'); return false;"><img alt="rage" class="emoji" src="/engine/data/emoticons/rage.png" srcset="/engine/data/emoticons/rage@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':triumph:'); return false;"><img alt="triumph" class="emoji" src="/engine/data/emoticons/triumph.png" srcset="/engine/data/emoticons/triumph@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sleepy:'); return false;"><img alt="sleepy" class="emoji" src="/engine/data/emoticons/sleepy.png" srcset="/engine/data/emoticons/sleepy@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':yum:'); return false;"><img alt="yum" class="emoji" src="/engine/data/emoticons/yum.png" srcset="/engine/data/emoticons/yum@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':mask:'); return false;"><img alt="mask" class="emoji" src="/engine/data/emoticons/mask.png" srcset="/engine/data/emoticons/mask@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sunglasses:'); return false;"><img alt="sunglasses" class="emoji" src="/engine/data/emoticons/sunglasses.png" srcset="/engine/data/emoticons/sunglasses@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':dizzy_face:'); return false;"><img alt="dizzy_face" class="emoji" src="/engine/data/emoticons/dizzy_face.png" srcset="/engine/data/emoticons/dizzy_face@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':imp:'); return false;"><img alt="imp" class="emoji" src="/engine/data/emoticons/imp.png" srcset="/engine/data/emoticons/imp@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':smiling_imp:'); return false;"><img alt="smiling_imp" class="emoji" src="/engine/data/emoticons/smiling_imp.png" srcset="/engine/data/emoticons/smiling_imp@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':neutral_face:'); return false;"><img alt="neutral_face" class="emoji" src="/engine/data/emoticons/neutral_face.png" srcset="/engine/data/emoticons/neutral_face@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':no_mouth:'); return false;"><img alt="no_mouth" class="emoji" src="/engine/data/emoticons/no_mouth.png" srcset="/engine/data/emoticons/no_mouth@2x.png 2x" /></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':innocent:'); return false;"><img alt="innocent" class="emoji" src="/engine/data/emoticons/innocent.png" srcset="/engine/data/emoticons/innocent@2x.png 2x" /></a></td></tr></table></li>
</ul>
<span class="bb-sep"></span>

<b id="b_color" class="bb-btn" onclick="show_bb_dropdown(this)" title="Выбор цвета" tabindex="-1"></b>
<ul class="bb-pane-dropdown" style="min-width: 150px !important;">
	<li>
		<div class="color-palette"><div><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#000000;" data-value="#000000"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#424242;" data-value="#424242"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#636363;" data-value="#636363"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#9C9C94;" data-value="#9C9C94"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEC6CE;" data-value="#CEC6CE"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFEFEF;" data-value="#EFEFEF"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7F7F7;" data-value="#F7F7F7"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFFFF;" data-value="#FFFFFF"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF0000;" data-value="#FF0000"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF9C00;" data-value="#FF9C00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFF00;"  data-value="#FFFF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FF00;"  data-value="#00FF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FFFF;"  data-value="#00FFFF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#0000FF;"  data-value="#0000FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C00FF;"  data-value="#9C00FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF00FF;"  data-value="#FF00FF" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7C6CE;"  data-value="#F7C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE7CE;"  data-value="#FFE7CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFEFC6;"  data-value="#FFEFC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6EFD6;"  data-value="#D6EFD6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEDEE7;"  data-value="#CEDEE7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEE7F7;"  data-value="#CEE7F7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6D6E7;"  data-value="#D6D6E7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E7D6DE;"  data-value="#E7D6DE" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79C9C;"  data-value="#E79C9C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFC69C;"  data-value="#FFC69C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE79C;"  data-value="#FFE79C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5D6A5;"  data-value="#B5D6A5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A5C6CE;"  data-value="#A5C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9CC6EF;"  data-value="#9CC6EF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5A5D6;"  data-value="#B5A5D6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6A5BD;"  data-value="#D6A5BD" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E76363;"  data-value="#E76363" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7AD6B;"  data-value="#F7AD6B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFD663;"  data-value="#FFD663" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#94BD7B;"  data-value="#94BD7B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#73A5AD;"  data-value="#73A5AD" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BADDE;"  data-value="#6BADDE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#8C7BC6;"  data-value="#8C7BC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#C67BA5;"  data-value="#C67BA5" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CE0000;"  data-value="#CE0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79439;"  data-value="#E79439" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFC631;"  data-value="#EFC631" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BA54A;"  data-value="#6BA54A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A7B8C;"  data-value="#4A7B8C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#3984C6;"  data-value="#3984C6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#634AA5;"  data-value="#634AA5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A54A7B;"  data-value="#A54A7B" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C0000;"  data-value="#9C0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B56308;"  data-value="#B56308" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#BD9400;"  data-value="#BD9400" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#397B21;"  data-value="#397B21" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#104A5A;"  data-value="#104A5A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#085294;"  data-value="#085294" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#311873;"  data-value="#311873" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#731842;"  data-value="#731842" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#630000;"  data-value="#630000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#7B3900;"  data-value="#7B3900" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#846300;"  data-value="#846300" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#295218;"  data-value="#295218" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#083139;"  data-value="#083139" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#003163;"  data-value="#003163" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#21104A;"  data-value="#21104A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A1031;"  data-value="#4A1031" ></button></div></div>				
	</li>
</ul>
<span class="bb-sep"></span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст"></b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты"></b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу"></b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера"></b>
</div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></td>
</tr>
    <tr>
        <td class="slink">
            Вопрос:    
            <span id="dle-question">2+4</span> 
         </td>
    </tr>
    <tr>
        <td class="slink">
            Ответ:<span class="impot">*</span>
        </td>
        <td>
            <div><input type="text" name="question_answer" id="question_answer" class="f_input" /></div>
        </td>
    </tr>


<tr>
<td colspan="2"><br /><input  onClick="doAddComments();return false;" class="bbcodes_poll" type="submit" name="add" value="отправить" ><br /><br /></td>
</tr></table></td>
<td width="5"></td>
</tr>
</table>
</div>
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="187"><input type="hidden" name="user_hash" value="3df299713c5a22532f6028e10003c4cd160d54ad"></form></div></div>
<div class="menu"><div class="mh1">Меню</div>
<div class="blockbg"><table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
<td><ul>
<li><a href="//kichkas.biz/index.php" title="Главная страница сайта...">Главная</a></li>
<li><a href="//kichkas.biz/progi/">Программы</a></li>
</ul></td>
<td><ul>
<li><a href="//kichkas.biz/raznoe/">Разное</a></li>
<li><a href="//kichkas.biz/otzers/">Новости</a></li>
</ul></td>
 </tr>
</table>
</div>
<div class="mh1">Рекомендуем</div><div class="blockbg"><center>
<a href="/progi/50-uninstall-tool.html"><img src="/templates/kic/images/icons/recommend/UT.png" width="32" height="32" border="0" /></a>
<a href="/progi/57-r-studio.html"><img src="/templates/kic/images/icons/recommend/Rs.png" width="32" height="32" border="0" /></a>
<a href="/progi/58-avg-pc-tuneup.html"><img src="/templates/kic/images/icons/recommend/tuneup.png" width="32" height="32" border="0" /></a>
<a href="/progi/101-auslogics-boostspeed-6400-c-vshitym-kodom-aktivacii.html"><img src="/templates/kic/images/icons/recommend/As.png" width="32" height="32" border="0" /></a>
<a href="/progi/70-ultraiso-premium-edition.html"><img src="/templates/kic/images/icons/recommend/US.jpg" width="32" height="32" border="0" /></a>
<a href="/progi/67-reg-organizer.html"><img src="/templates/kic/images/icons/recommend/Ro.png" width="32" height="32" border="0" /></a></center></div>
    <div class="mh1">Выбор пользователей</div><div class="blockbg">
<li>- <a href="//kichkas.biz/progi/57-r-studio.html">R-Studio 8.13.176051 с вшитым ключом</a></li>
<li>- <a href="//kichkas.biz/progi/109-glary-utilities-pro-43080-final.html">Glary Utilities Pro 5.139.0.165 + активация</a></li>
<li>- <a href="//kichkas.biz/progi/67-reg-organizer.html">Reg Organizer 8.43 + ключ лицензии</a></li>
<li>- <a href="//kichkas.biz/progi/113-winutilities-professional-edition-111-russkaya-versiya.html">WinUtilities Professional Edition 15.74 (русская версия)</a></li>
<li>- <a href="//kichkas.biz/progi/88-internet-download-manager.html">Internet Download Manager 6.36.7 и серийный номер</a></li></div> 

<div class="mh1">Часто задаваемые вопросы</div><div class="blockbg">
<a href="/parol-na-arhiv.html"><img src="/templates/kic/images/pas.png"/></a> </div>       
</div>
<div class="clear"></div><br />
<div class="footer1"><br /></div>
<div class="footer2"><noindex><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t20.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--></noindex><br />
Kichkas.biz © 2013 - 2020  | <a href="/disclaimer.html">Правообладателям</a></div>
</div>
<div class="footer3"><br /></div>
</div>
<div id="loginform"><div class="menubg"><a href="#" onclick="document.getElementById('loginform').style.display='none'; return false;" style="float:right; padding:0 5px; font-size:10px; color:#f00;">закрыть</a>
          
<div class="logintitle">Вход на сайт</div>
<form method="post" onsubmit="javascript:showBusyLayer()" action=''>
<input name="login_name" value="Логин" type="text" class="logininp" onfocus="if(this.value=='Логин'){this.value='';}" onblur="if(this.value==''){this.value='Логин';}" /><br /><input name="login_password" type="password" value="password" class="logininp" onfocus="if(this.value=='password'){this.value='';}" onblur="if(this.value==''){this.value='password';}"/> <input onclick="submit();" class="login_button" name="text" type="submit" value="Войти"/><input name="login" type="hidden" id="login" value="submit" /> / <a href="https://kichkas.biz/index.php?do=lostpassword">Напомнить пароль?</a>
</form>
</div></div>

<noindex><script>
    (function () {
        var url = String.fromCharCode(112,117,115,104,95,117,114,108);         
        var cfg = String.fromCharCode(119,112,110,67,111,110,102,105,103);         
        window[cfg] = {
            utm_source: 'og',
            utm_campaign: 20519,
            utm_content: '______',
            domain: window.location.host,
            proto: window.location.protocol,        
            osp: 0,
        };
        window[cfg][url] = 'https://esterlonder.com/15449.js';
        var s = document.createElement('script');
        s.setAttribute('async', 1);
        s.setAttribute('data-cfasync', false);
        s.src = window[cfg][url];
        document.head && document.head.appendChild(s)
    })();
</script></noindex>  
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
